Java

HomePage | RecentChanges | Preferences

 ojacobson: You need a 1.3 JDK to do a build for 1.3
 ojacobson: -source and -target WILL NOT exclude methods that are only present in post-1.3 releases.
 ojacobson: For that you need a 1.3 runtime, which is easiest to get using a 1.3 JDK, which means you
     may as well just build with the right JDK to reduce the number of things that can get screwed up


HomePage | RecentChanges | Preferences
This page is read-only | View other revisions
Last edited November 5, 2014 5:43 am by WendySmoak (diff)
Search: